dissabte, 31 de gener de 2015

Mirar els blocs de l'escola


Benvolgudes famílies, aquests dies parlant amb les companyes i amb alguns de vosaltres m'he adonat que molta gent no entra a veure els blocs de l'escola o no participa en les activitats proposades perquè no veu el contingut dels missatges. Açò pasa per dos motius: el primer és que teniu els "pluggins" desactualitzats, és a dir, java, flash, shockwave. Aquests són miniprogrames que s'instal·len al vostre navegador per poder veure contingut de vídeo, àudio, jocs... (multimèdia). S'han d'actualitzar i per regla general la pàgina vos avisa amb una peça de puzzle de color gris dient que no ho podeu veure. L'altre motiu és que estau emprant el navegador equivocat l'INTERNET EXPLORER!!!


Aquest navegador no va bé per mirar blogs. Heu d'instal·lar o bé el Mozilla Firefox o el Google Chrome. Qualsevol dels dos funciona correctament amb els blogs. Per empernar hem de tenir el tornescrú adequat o no? :-D
Clicau damunt les imatges per accedir a qualsevol dels dos navegador.
Salut
Pepe Piris
Baixa el Firefox

Baixa el Chrome

Cap comentari:

Publica un comentari a l'entrada